Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
[5530] Telefon zhackowany a nadal żąda certyfikatu
Offline
RedPirate
Stopień: 1
*

Liczba postów: 2

Dołączył: 13-11-2009

Reputacja: 0


Telefon: 5530
Podziękował: 0

Otrzymał podziękowań: 0
Post: #1
[5530] Telefon zhackowany a nadal żąda certyfikatu
Na wstępnie chciałbym wszystkich powitać jako nowy użytkownik tego forum.
Niedawno zostałem właścicielem Nokii 5530. Od razu po zakupie postanowiłem złamać system, żeby nie musieć się bawić z certyfikatami. I tak pobrałem i podpisałem online na imobile HelloOX 2.03, zainstalowałem na telefonie i uruchomiłem. Cała operacja niby przebiegła poprawnie, ale aplikacje, które wcześniej chciały certyfikatu teraz też nie chcą się zainstalować.
Może mi ktoś wyjaśnić co robię źle, że system cały czas nie zhackowany?
21-11-2009 18:02
Szukaj postów Cytuj
Offline
Spacio23
Stopień: 500
*

Liczba postów: 514

Dołączył: 11-11-2009

Reputacja: 0


Telefon: Nokia n73ME ReD

Soft: v4.0812.4.2.1
Podziękował: 0

Otrzymał podziękowań: 51
Post: #2
Re: [5530] Telefon zhackowany a nadal żąda certyfikatu
Aby sprawdzić czy telefon został shackowany zainstaluj x-plore i sprawdź czy masz dostęp do folderu C:\sys\bin

>>Telefon to nie wszystko, ale wszystko bez telefonu to Ch**<<

Witam Ponownie
21-11-2009 22:26
WWW Szukaj postów Cytuj
Offline
RedPirate
Stopień: 1
*

Liczba postów: 2

Dołączył: 13-11-2009

Reputacja: 0


Telefon: 5530
Podziękował: 0

Otrzymał podziękowań: 0
Post: #3
Re: [5530] Telefon zhackowany a nadal żąda certyfikatu
No według x-plore to telefon nie zhackowany, w ogóle nie widać tego folderu.
Więc co może powodować, że HelloOX nie chce mi zhackować telefonu?
22-11-2009 12:20
Szukaj postów Cytuj
Offline
kolek1985
Stopień: 1
*

Liczba postów: 16

Dołączył: 28-10-2009

Reputacja: 0


Telefon: 5800 TUBE

Soft: v50 private
Podziękował: 2

Otrzymał podziękowań: 4
Post: #4
Re: [5530] Telefon zhackowany a nadal żąda certyfikatu
Niestety 5530 nie idzie zhakowac przez hellox. Wiem bo mam 5530 i próbowałem. Niby sie instaluje ale nie otwiera folderów systemowych

[Obrazek: 65ed1f42001c842a4b2764aa]

NoKiA 5800 v50private chrome edition + microSD 16GB kingston + Creative EP-3NC
23-11-2009 17:58
WWW Szukaj postów Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Regulamin | Polityka Prywatności | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS