Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
x-plore
Offline
kosta12
Stopień: 1
*

Liczba postów: 7

Dołączył: 15-11-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #31
 
Ciekawy jestem ktory explo bedzie dzialal normalnie bo mialem 1.22 to mi cos pisalo o atywacji i nie pokazuje mi pliku C/Sys/bin.I chcial bym wiedziec od czego to zalezy.
15-11-2008 23:37
Szukaj postów Cytuj
Offline
janek155sss
Stopień: 100
*

Liczba postów: 118

Dołączył: 07-06-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #32
 
Narzedzia->konfiguracja->i tam trzeba zaznaczyć POKAŻ UKRYTE PLIKI i POKAŻ PLIKI SYSTEM
16-11-2008 11:46
Szukaj postów Cytuj
Offline
kuki
Stopień: 1
*

Liczba postów: 10

Dołączył: 05-11-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #33
 
Mam wersje 1.22 i co zrobić zeby nie było komunikatu o zarejestrowaniu ..?Smile Bo to troche wkurza przy włączaniu i wyłaczaniu Tongue

Życie bez celu wydaje się być życiem bez sensu... FrStL
17-11-2008 19:22
Szukaj postów Cytuj
Offline
Quoludek
Stopień: 500
*

Liczba postów: 691

Dołączył: 11-05-2008

Reputacja: 0


Znajomość symbiana: 0
Podziękował: 0

Otrzymał podziękowań: 23
Post: #34
 
Zarejstrować Smile.
17-11-2008 19:29
WWW Szukaj postów Cytuj
Offline
vanepafi
Stopień: 500
*

Liczba postów: 641

Dołączył: 16-07-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #35
 
z tego co pamiętam w paczce był keyben i nalerzy otworzyć x-plore dać options i register Smile i wpisać klucz z keygena Smile
17-11-2008 19:36
WWW Szukaj postów Cytuj
Offline
Angevil
Stopień: 1
*

Liczba postów: 33

Dołączył: 17-11-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #36
 
Tyle czasu już minęło i nie ma złamanej nowej wersji? Dziwne.
BTW: u kumpla na e51 od nowego roku (czyli od dzisiaj) przy wł. X-plore pojawia się pytanie o aktualizacje (używa wersji 1.22); jeśli zaznaczy nie to program się wyłĄcza a upgrade niesie ze sobą wiadome konsekwencje. Ktoś się też z tym spotkał? A może jest na to jakieś rozw. poza zmianą daty?
01-01-2009 21:04
Szukaj postów Cytuj
Offline
Grzenio502
Stopień: 100
*

Liczba postów: 130

Dołączył: 07-08-2008

Reputacja: 0


Telefon: N82 + 8GB hack

Soft: 31.0.016

Znajomość symbiana: 6
Podziękował: 5

Otrzymał podziękowań: 2
Post: #37
 
mam ten sam problem i nie wiem jak z tego wybrnąć. Jeśli ktoś znajdzie sposób niech da znać. Z góry dzięki i jak się uda to piwka polecą. Pozdrawiam
01-01-2009 21:52
Szukaj postów Cytuj
Offline
Fylyp
Stopień: 1450
*

Liczba postów: 1,453

Dołączył: 18-05-2008

Reputacja: 0


Telefon: N8 & N97

Znajomość symbiana: 1
Podziękował: 2

Otrzymał podziękowań: 12
Post: #38
 
miałem tak wcześniej, zrób jak kartofel1990 napisał wyżej, mi pomogło Smile
01-01-2009 22:13
WWW Szukaj postów Cytuj
Offline
premek1988
Stopień: 200
*

Liczba postów: 209

Dołączył: 19-09-2008

Reputacja: 0


Telefon: N82Silver,Black

Soft: V35 & V35
Podziękował: 3

Otrzymał podziękowań: 4
Post: #39
 
tez mam taki problem z tym ze wyskakuje od dzisiaj info o aktualizacji...:/
02-01-2009 00:55
Szukaj postów Cytuj
Offline
Tomeq
Stopień: 1000
*

Liczba postów: 1,038

Dołączył: 04-05-2008

Reputacja: 0


Telefon: Nokia 5800xm

Soft: V 50.0.005

Znajomość symbiana: 0
Podziękował: 0

Otrzymał podziękowań: 3
Post: #40
 
X-plore przestał działać z dniem 01.01.09. Taka niespodzianka noworoczna Big Grin

Wywaliłem x-plore i zainstalowałem tę wersję:
[hide]http://www.4shared.com/file/78564187/6f4043d3/X-plore_S60_3rd.html[/hide]
Jest to wersja 1.22. Nie wymaga keygena, działa normalnie.

Don't waste your time, or time will waste you...
02-01-2009 10:54
Szukaj postów Cytuj
Offline
Grzenio502
Stopień: 100
*

Liczba postów: 130

Dołączył: 07-08-2008

Reputacja: 0


Telefon: N82 + 8GB hack

Soft: 31.0.016

Znajomość symbiana: 6
Podziękował: 5

Otrzymał podziękowań: 2
Post: #41
 
Tomeq napisał(a):X-plore przestał działać z dniem 01.01.09. Taka niespodzianka noworoczna Big Grin

Wywaliłem x-plore i zainstalowałem tę wersję:
[hide]http://www.4shared.com/file/78564187/6f4043d3/X-plore_S60_3rd.html[/hide]
Jest to wersja 1.22. Nie wymaga keygena, działa normalnie.

Niestety zrobiłem tak jak Ty, czyli odinstalowałem x-plore i zainstalowałem wersje z Twojego linku i nadal chce aktualizacji. Także ta metoda nie działa. Jak ktoś wpadnie na pomysł jak się tego problemu pozbyć to niech wstawi. Z góry dzięki. Pozdrawiam
02-01-2009 14:07
Szukaj postów Cytuj
Otrzymane podziękowania: Ozzymor
Offline
leo20
Banned

Liczba postów: 3,414

Dołączył: 20-05-2008




Telefon: Sony Xperia L

Soft: 4.4.4 cm11

Znajomość symbiana: 5
Podziękował: 0

Otrzymał podziękowań: 265
Post: #42
 
a u mnie ten x-plore od Tomqa działa i w dodatku nie wyskakuje żadne pytanie o aktualizacje.
02-01-2009 14:50
Szukaj postów Cytuj
Offline
hakazi
Stopień: 400
*

Liczba postów: 432

Dołączył: 19-06-2008

Reputacja: 0


Telefon: N85+8GB N95 8GB

Soft: V31.002.53.1
Podziękował: 2

Otrzymał podziękowań: 14
Post: #43
 
mi tez dziala ta wersja od tomqa 8)

N-SERIES
[Obrazek: 761991001.png]
[Obrazek: 772.jpg][Obrazek: 31019.png][Obrazek: 29248.jpg][Obrazek: 24226.jpg]
02-01-2009 15:02
Szukaj postów Cytuj
Offline
Slaff667
Stopień: 100
*

Liczba postów: 105

Dołączył: 13-10-2008

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #44
 
jeśli komuś nie działa wersja 1.22.z powodu (1.1.2009), rozwiązaniem tymczasowym jest cofnięcie daty na rok 2008, program śmiga normalnie :hahaha:

Slaff667 -==N95==-
(667-nowy lepszy szybszy SZaTaN)
02-01-2009 15:07
Szukaj postów Cytuj
Offline
Tomeq
Stopień: 1000
*

Liczba postów: 1,038

Dołączył: 04-05-2008

Reputacja: 0


Telefon: Nokia 5800xm

Soft: V 50.0.005

Znajomość symbiana: 0
Podziękował: 0

Otrzymał podziękowań: 3
Post: #45
 
Slaff667 - tak, jest to prawda, jednak mieć ciągle 2008 w telefonie..? Denerwujące.

Don't waste your time, or time will waste you...
02-01-2009 15:09
Szukaj postów Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Regulamin | Polityka Prywatności | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS