Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
problem z ładowaniem n95
Offline
WoOyeK
Stopień: 200
*

Liczba postów: 211

Dołączył: 14-01-2010

Reputacja: 0


Telefon: N95 8GB

Soft: V31.0.015

Znajomość symbiana: 7
Podziękował: 25

Otrzymał podziękowań: 4
Post: #1
problem z ładowaniem n95
witam mam problem z N95 ponieważ gdy telefon jest wyłaczony podlaczam ladowarke pokazuje sie napis nokia nie podswietla sie nic , po chwili pokazuje sie pasek na ekranie i ekran gasnie .
11-11-2010 12:43
Szukaj postów Cytuj
Offline
Jackson
Stopień: 2500
*

Liczba postów: 4,046

Dołączył: 07-02-2010

Reputacja: 1


Telefon: n73 & n82

Soft: v4.0 & v35

Znajomość symbiana: 0
Podziękował: 5

Otrzymał podziękowań: 1095
Post: #2
Re: problem z ładowaniem n95
a gdy jest włączony?

[ Post napisany za pomocą urządzenia mobilnego ] [Obrazek: mobile.png]

Jeśli mój post pomógł Ci, lub skorzystałeś z mojego uploadu - kliknij na ikonę [Obrazek: podziekowania.png] w prawym dolnym rogu mojego posta.
[Obrazek: ptaki9wudw3db8.gif]
11-11-2010 14:07
Szukaj postów Cytuj
Offline
WoOyeK
Stopień: 200
*

Liczba postów: 211

Dołączył: 14-01-2010

Reputacja: 0


Telefon: N95 8GB

Soft: V31.0.015

Znajomość symbiana: 7
Podziękował: 25

Otrzymał podziękowań: 4
Post: #3
Re: problem z ładowaniem n95
wlasnie nie wiem bo wlozylem inna baterie dalem pod ladowanie i wkoczylze laduje po 2 h wlaczylem g zresetowal sie i dalej to samo bylo ten pasek i nokia , teraz wlozylem cala plyte glowna to spirytusu na 2h
11-11-2010 14:10
Szukaj postów Cytuj


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Regulamin | Polityka Prywatności | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS