Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
hard format telefonu
Offline
TheReds18
Stopień: 1000
*

Liczba postów: 1,019

Dołączył: 04-02-2009

Reputacja: 1


Telefon: HTC DESIRE HD

Soft: GINGERBEARD 2.3

Znajomość symbiana: 1
Podziękował: 1

Otrzymał podziękowań: 103
Post: #61
 
Jaj sciagalem sima w e51 to wzieli 45zł, wiec nie tak strasznie
14-08-2009 23:35
WWW Szukaj postów
Offline
aleks369
Stopień: 1
*

Liczba postów: 2

Dołączył: 04-05-2009

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #62
 
Mi też ostatnio zmuliło fona. Dziękuje za radę.
17-08-2009 14:29
Szukaj postów
Offline
vorleserin
Stopień: 1
*

Liczba postów: 1

Dołączył: 17-08-2009

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #63
 
Czy ten hard format bedzie dzialal na nokii 6210 navigator? Czytalam, ze hard format moze zadzialac przy moim problemie (kiedy probuje sie polaczyc z internetem wyskakuje kommunikat "pakiety danych niedostepne. sprawdz uslugi sieciowe")
17-08-2009 21:55
Szukaj postów
Offline
Dawid_Zielu
Stopień: 1700
*

Liczba postów: 1,767

Dołączył: 27-10-2008

Reputacja: 0


Telefon: n8 BL@CK

Znajomość symbiana: 5
Podziękował: 2

Otrzymał podziękowań: 170
Post: #64
 
vorleserin, Twoj telefon ma symbiana wiec hard format zadziala.
18-08-2009 09:30
WWW Szukaj postów
Offline
aDIK!
Stopień: 1
*

Liczba postów: 33

Dołączył: 10-02-2009

Reputacja: 0

Podziękował: 1

Otrzymał podziękowań: 0
Post: #65
 
Musze spróbowac bo dzis pisząc sms'a mi sie wyłaczyl fon i nie chce sie właczyc ; /
23-08-2009 12:18
Szukaj postów
Offline
mayqueen
Stopień: 1
*

Liczba postów: 3

Dołączył: 25-08-2009

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #66
 
padła mi tygodniowa nokia i nie reaguje na hard reset, ladowarke, nie mignie nawet logo nokii...Sad padła poczaas uzywania aplikacji do robienia z kamery Nokii kamerki internetowej... Sad serwis?
27-08-2009 21:38
Szukaj postów
Offline
Dawid_Zielu
Stopień: 1700
*

Liczba postów: 1,767

Dołączył: 27-10-2008

Reputacja: 0


Telefon: n8 BL@CK

Znajomość symbiana: 5
Podziękował: 2

Otrzymał podziękowań: 170
Post: #67
 
oczywiscie ze tak.
28-08-2009 10:33
WWW Szukaj postów
Offline
mayqueen
Stopień: 1
*

Liczba postów: 3

Dołączył: 25-08-2009

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #68
 
ha, jednak nie serwis :] Banalny problem... Wczoraj, kiedy dalej kombinowałam z formatem/ładowarką/kablem USB i pojawił mi się...symbol ładowania :-) No, ale potem znowu wszystlo zdechło i nic. Dopiero po kolejnych próbach okazało się, że to wina ładowarki.... Big Grin Po prostu bateria była totalnie wyczerpana a ładowarka odmawia posłuszeństwa Tongue Teraz się cieszę, że nie załapał tego formatu, bo naprawdę by musiał iść do serwisu Smile Format jednak dziś zrobiłam, tak na wszelki wypadek.Smile
28-08-2009 14:04
Szukaj postów
Offline
Wentyl
Stopień: 1
*

Liczba postów: 2

Dołączył: 21-10-2009

Reputacja: 0

Podziękował: 0

Otrzymał podziękowań: 0
Post: #69
 
Przede wszystkim witam wszystkich na forum.

Własnie sformatowałem swoją Nokie E50. Przed zabiegiem strasznie muliła, a teraz śmiga niesamowicie. Smile Dzieki. Pozdrawiam
21-10-2009 22:45
Szukaj postów


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Regulamin | Polityka Prywatności | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS