Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
300.34.56 - Problem
Offline
geforce
Stopień: 1
*

Liczba postów: 13

Dołączył: 19-09-2008

Reputacja: 0


Telefon: Nokia E52

Soft: 054.003

Znajomość symbiana: 1
Podziękował: 5

Otrzymał podziękowań: 0
Post: #1
300.34.56 - Problem
Witaj, Posiadam Nokie E51 wraz z oprogramowaniem 300.34.56 . Mam wyrobiony certyfikat ale za każdym razem mam taki problem: http://img715.imageshack.us/img715/6244/testgy.jpg nom i nie mogę złamać symbiana Sad. Co jest nie tak lub co robię złe ? z Góry dziekuję.
01-03-2010 08:25
Szukaj postów Cytuj


Wiadomości w tym wątku
300.34.56 - Problem - geforce - 01-03-2010 08:25
Re: 300.34.56 - Problem - geforce - 01-03-2010, 16:21
Re: 300.34.56 - Problem - MityK - 01-03-2010, 16:22
Re: 300.34.56 - Problem - Jackson - 01-03-2010, 16:27
Re: 300.34.56 - Problem - geforce - 01-03-2010, 16:41
Re: 300.34.56 - Problem - Jackson - 01-03-2010, 16:52
Re: 300.34.56 - Problem - geforce - 01-03-2010, 17:09
Re: 300.34.56 - Problem - Dawid_Zielu - 01-03-2010, 18:07
Re: 300.34.56 - Problem - geforce - 01-03-2010, 18:14
Re: 300.34.56 - Problem - Jackson - 01-03-2010, 19:18
Re: 300.34.56 - Problem - TheReds18 - 01-03-2010, 22:13
Re: 300.34.56 - Problem - Jackson - 02-03-2010, 09:51
Re: 300.34.56 - Problem - geforce - 05-03-2010, 23:44
Re: 300.34.56 - Problem - Sly - 06-03-2010, 00:32
Re: 300.34.56 - Problem - zegar502 - 06-03-2010, 00:57
Re: 300.34.56 - Problem - Sly - 06-03-2010, 01:06
Re: 300.34.56 - Problem - Jackson - 06-03-2010, 10:13
Re: 300.34.56 - Problem - zegar502 - 06-03-2010, 16:25
Re: 300.34.56 - Problem - leo20 - 06-03-2010, 17:22

Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

Regulamin | Polityka Prywatności | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS